关于pro编辑器使用插件的问题 About using plug-ins in Pro editor プロエディタのプラグイン使用について

我记得pro版是可以使用au和vsti插件,但在au中却无法搜索到,请问默认插件安装在哪里了啊(安装编辑器时插件默认编辑

I remember that Au and VSTi plug-ins can be used in Pro version, but they cannot be found in Au. Where is the default plug-in installed (the plug-in is installed together with the default editor when installing the editor)

pro版はauとvstiのプラグインが使えると覚えていますが、auではプラグインが見つかりません。標準プラグインはどこにインストールされていますか?

在另一个帖子已回复:

1 Like

好的,谢谢谢谢谢谢(*°∀°)=3