help with a phenome

I have a word at the beginning of a verse: exams ih g z ae m z but it just doesnt sound right I am at 80 bpm with Natalie in song mode at pitch Bb 4. It appears to race at the end on the ae m z part and not consistent. Could one of you experienced readers help me with that as I only had the program a few days.

Regards in advance

If you have the entire word in a single note, the software will assume you want each syllable to be equal length (at least, as of 1.10.0).

So either:

  • Separate the syllables into two notes, and adjust the durations manually
  • Uncheck the “Evenly split notes into syllables” option in Note Properties

The second option might do the trick, but will make it harder to fine-tune the result.

If you split the syllables into separate notes, you can more easily modify the individual pronunciation and timing.

These are some easy phoneme substitutions based on different accents (the green phonemes in the screenshot indicate where I’ve manually entered the phonemes for the notes):

  • eh instead of ih
  • k instead of g
  • s instead of the first z

If you find an alternate phoneme sequence you prefer, you can add it to a dictionary so that it automatically applies to every instance of the word in the track (notice that the phonemes here are white, meaning I didn’t override them for the specific notes, but they’re still different from the default because the dictionary is handling it for me):

1 Like

That is so so helpful now I get it. I did watch all the videos but without a voice they are much harder to understand. Thank you so so much,

I have been practising using your unofficial manual but I couldn’t find how to do something.

You mentioned in your previous post to uncheck: * Uncheck the “Evenly split notes into syllables” option in Note Properties but as I have the setup now that option is greyed out but checked. Does that mean that it is checked but not implementing the even split?

Regards in advance

You haven’t selected any notes.

I think I have but I bow to your experience.

In the screenshot above you hadn’t selected any, but you also don’t have any multi-syllable notes. It can’t evenly split the syllables if there’s only one syllable in the note. I probably should have said “You haven’t selected any [multi-syllable] notes” in the prior response.

One syllable per note is almost always the better approach anyway, which you’re already doing.

From the manual (Note and Phoneme Timing - Synthesizer V Studio Unofficial User Manual (

Evenly Split Note Into Syllables

A multi-syllable lyric entered in a single note will be treated as a series of equal-length notes with syllable breaks while the “Evenly split note into syllables” checkbox is enabled.

Hello Claire, apologies for the delay. Finally I understood what you meant. Select a multi syllable word and then uncheck the tickbox. Then add the + + …

Thank you for being patient with me between you and your guide and the videos I have finally got some lyrics in.

The checkbox is only relevant if a single note contains multiple syllables, like in your original question.

If you separate the word into multiple notes, where each note has a single syllable (as recommended) then the checkbox can be completely ignored because it will not do anything.