Synthesizer V 1.6.1がGeForceドライバ ver 511以上で起動しない

ver 1.6.1でGeForceドライバをver 511以上だと起動できずメモリエラーが発生している。ver 472では問題なかった。
ver 1.6.1以下のバージョン(ver 1.2.2、1.5.0)では問題なく起動できた。

確認・対応してもらえると嬉しいです。

1 Like

After I update from 1.5.2 to 1.6.1 , I could not start the SynthV too.
it always flashes and stop to run.

1 Like